décodeur V.4 ESU sur locomotive 050 B Roco

Voir le sujet précédent Voir le sujet suivant Aller en bas

décodeur V.4 ESU sur locomotive 050 B Roco

Message par Nadouce le Lun 26 Oct 2015 - 18:18

bonsoir
j'ai installé dans une 050 B 70 roco un décodeur loksound v 4.0.
la machine roule en marche avant avec les feux blancs qui s'allument et les hp marchent.
lorsque j'inverse la marche rien ne se passe. elle ne recule pas, pas de son, ni feux.
quelqu'un a t'il eu ce genre de cas de figure?
merci à vous.
phil
avatar
Nadouce
Chef de Gare

Date d'inscription : 19/04/2012
Echelle(s) que je pratique : H0
Digital - Analogique : Analogique

Revenir en haut Aller en bas

Re: décodeur V.4 ESU sur locomotive 050 B Roco

Message par Papy25 le Lun 9 Nov 2015 - 18:27

est il bien cable

@+
avatar
Papy25
Directeur de la compagnie des wagons bar

Date d'inscription : 07/04/2013
Echelle(s) que je pratique : H0
Digital - Analogique : H0 2rails numérique
Commande numérique Roco Multimauss

Revenir en haut Aller en bas

Re: décodeur V.4 ESU sur locomotive 050 B Roco

Message par Nadouce le Lun 9 Nov 2015 - 19:08

Papy25 a écrit:est il bien cable

@+

oui, il est bien cablé.
avatar
Nadouce
Chef de Gare

Date d'inscription : 19/04/2012
Echelle(s) que je pratique : H0
Digital - Analogique : Analogique

Revenir en haut Aller en bas

Re: décodeur V.4 ESU sur locomotive 050 B Roco

Message par Hubertrain le Mer 11 Nov 2015 - 15:03

Il y a peut-être une mauvaise prise de courant sur les rails ou les lamelles de contact . En la manipulant latéralement sur le rail , se met-elle à fonctionner ?
avatar
Hubertrain
Résponsable de l'horloge du quai N°3

Date d'inscription : 15/06/2013
Echelle(s) que je pratique : H0 époques III-IV-V - H0m/H0e et G
Digital - Analogique : Digital ESU Ecos 2 et LENZ pour le HO , analogique pour le H0m/H0e et le G

http://derneville.jimdo.com

Revenir en haut Aller en bas

Re: décodeur V.4 ESU sur locomotive 050 B Roco

Message par Nadouce le Mer 11 Nov 2015 - 15:41

les lamelles frottent parfaitement sur les roues de la locomotive, les roues sont propres, la liaison tender loco est ok, elle fonctionne parfaitement en marche avant, les feux s'allument, le son fonctionne et la machine roule parfaitement.
avatar
Nadouce
Chef de Gare

Date d'inscription : 19/04/2012
Echelle(s) que je pratique : H0
Digital - Analogique : Analogique

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum