Montages - Ma première digitalisation...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Montages - Ma première digitalisation...

Message par Serge le Lun 5 Nov 2007 - 21:25

Slt,
je viens de finir avec galère ma première digitalisassions d'une vieille loco CC40101 de marque Lima avec un adaptateur trouver sur ebay et une puce acheter sur directe train...voilà pour la pub, seul problème après avoir suivie les indications ma loco roule même mieux que je le pensée vue que c'était la première que je digitalise sauf les lampes qui ne fonctionnent pas et impossible de trouver de quoi sa peut venir a part un transfo qui ne serais pas compatible à moins un autre problème si quelqu'un peut m'aider....
Merci.
avatar
Serge
Chef de train

Date d'inscription : 28/08/2007
Echelle(s) que je pratique : Commencer par Echelle N et passer sur Echelle HO/Aéromodélismes

Revenir en haut Aller en bas

Re: Montages - Ma première digitalisation...

Message par Neo62 le Lun 5 Nov 2007 - 21:44

Salut Serge,

J'ai justement acheté récemment dans une brocante une Lima CC40101 que j'aimerais bien digitaliser. Tu pourrais me dire ce que tu as utilisé exactement comme matériel. Merci d'avance Very Happy
Joseph
avatar
Neo62
Résponsable du wagon bar

Date d'inscription : 28/08/2007
Echelle(s) que je pratique : H0
Digital - Analogique : Digital ECOS 2

Revenir en haut Aller en bas

voilà

Message par Serge le Lun 5 Nov 2007 - 22:02

slt,
voilà le materiels utiliser http://cgi.ebay.fr/ws/eBayISAPI.dll?ViewItem&item=230182932375 et pour le décodeur j'ais utiliser sa http://www.direct-train.com/product_info.php?cPath=91_92_93&products_id=1942 .
avatar
Serge
Chef de train

Date d'inscription : 28/08/2007
Echelle(s) que je pratique : Commencer par Echelle N et passer sur Echelle HO/Aéromodélismes

Revenir en haut Aller en bas

Re: Montages - Ma première digitalisation...

Message par Neo62 le Lun 5 Nov 2007 - 22:14

Merci mais je crois que le décodeur n'est pas compatible Motorola ( je suis en Marklin ) mais DCC. Je me trompe? sceptique
avatar
Neo62
Résponsable du wagon bar

Date d'inscription : 28/08/2007
Echelle(s) que je pratique : H0
Digital - Analogique : Digital ECOS 2

Revenir en haut Aller en bas

Re: Montages - Ma première digitalisation...

Message par Didier le Lun 5 Nov 2007 - 22:48

Bonsoir,

D'après ce que je peux en voir, ta prise NEM 652 ne possède que 2 fils?

Didier.
avatar
Didier
Aide mécanicien

Date d'inscription : 11/05/2007
Echelle(s) que je pratique : H0- 3R
Digital - Analogique : Digital

Revenir en haut Aller en bas

Re: Montages - Ma première digitalisation...

Message par Little Jo le Mar 6 Nov 2007 - 13:37

Pour t'aider pour les lumières faudrai le shéma de branchement de l'adaptateur si tu as ça
avatar
Little Jo
Mécanicien de manoeuvre

Date d'inscription : 30/08/2007
Echelle(s) que je pratique : H0
Digital - Analogique : Digital HF

Revenir en haut Aller en bas

Re: Montages - Ma première digitalisation...

Message par Serge le Mar 6 Nov 2007 - 17:41

slt,
pour répondre au deux questions ,j'ai souder le reste de fils qu'il fallait ,avec les instructions du vendeur et pour le transfo j'ai pas la notice mais il s'agit du transfo de chez fleishman look-boss 6865.
voilà....
avatar
Serge
Chef de train

Date d'inscription : 28/08/2007
Echelle(s) que je pratique : Commencer par Echelle N et passer sur Echelle HO/Aéromodélismes

Revenir en haut Aller en bas

Re: Montages - Ma première digitalisation...

Message par Didier le Mar 6 Nov 2007 - 23:22

Bonsoir,

Je pense que ton problème vient : soit du branchement de tes loupiotes (as-tu bien utilisé le fil bleu pour le retour?) soit de la programmation des CVs (là, il faudrait que celui qui utilise des décodeurs LENZ se manifeste...)

Didier.
avatar
Didier
Aide mécanicien

Date d'inscription : 11/05/2007
Echelle(s) que je pratique : H0- 3R
Digital - Analogique : Digital

Revenir en haut Aller en bas

Re: Montages - Ma première digitalisation...

Message par Serge le Dim 11 Nov 2007 - 22:24

slt
Pour en revenir a mon problème comment fait ont pour différencier le + et le - sur une LED ?
avatar
Serge
Chef de train

Date d'inscription : 28/08/2007
Echelle(s) que je pratique : Commencer par Echelle N et passer sur Echelle HO/Aéromodélismes

Revenir en haut Aller en bas

Re: Montages - Ma première digitalisation...

Message par Didier le Dim 11 Nov 2007 - 22:31

Bonsoir Serge,

Tout ce que tu veux savoir sur les LEDs....
http://electronique.pourtous.eu/cours/diodes.php

Didier.
avatar
Didier
Aide mécanicien

Date d'inscription : 11/05/2007
Echelle(s) que je pratique : H0- 3R
Digital - Analogique : Digital

Revenir en haut Aller en bas

Re: Montages - Ma première digitalisation...

Message par Serge le Dim 11 Nov 2007 - 23:00

après quelques recherche sur le net j'ai trouver ce que je chercher voilà l'adresse pour ceux que sa intéresse http://www.ptitrain.com/electronique/tekno/pages/04led1.htm
avatar
Serge
Chef de train

Date d'inscription : 28/08/2007
Echelle(s) que je pratique : Commencer par Echelle N et passer sur Echelle HO/Aéromodélismes

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum